Devido a mudanças recentes nas políticas de segurança do GMail, alguns usuários estão se deparando com uma mensagem de erro ao tentar integrar o Ploomes com o gerenciador de e-mails. Uma das causas mais frequentes, está o nível de segurança entre o GMail e aplicativos de terceiros que, de acordo com as políticas do Google mais recentes (às quais estamos em fase de adaptação), são considerados menos seguros.

Para resolver o problema, basta acessar sua conta do G-mail e selecionar a Aba de Segurança para verificar se o acesso à aplicativos menos seguros está Desabilitado. Caso sim, mude para “Ativado” como mostra na imagem a seguir:


Segue o link para fácil acesso: https://myaccount.google.com/intro/security


Pronto! Agora é só realizar a integração no Ploomes seguindo os passos explicados Aqui. 


Encontrou sua resposta?